<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Nunito:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11"><style media="all">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</style><style media="screen">#simple-social-icons-2 ul li a,#simple-social-icons-2 ul li a:hover,#simple-social-icons-2 ul li a:focus{background-color:#d5d5d5 !important;border-radius:28px;color:#0e265d !important;border:1px #fff solid !important;font-size:14px;padding:7px}#simple-social-icons-2 ul li a:hover,#simple-social-icons-2 ul li a:focus{background-color:#666 !important;border-color:#fff !important;color:#0e265d !important}#simple-social-icons-2 ul li a:focus{outline:1px dotted #666 !important}#simple-social-icons-3 ul li a,#simple-social-icons-3 ul li a:hover,#simple-social-icons-3 ul li a:focus{background-color:#d5d5d5 !important;border-radius:28px;color:#0e265d !important;border:1px #fff solid !important;font-size:14px;padding:7px}#simple-social-icons-3 ul li a:hover,#simple-social-icons-3 ul li a:focus{background-color:#666 !important;border-color:#fff !important;color:#0e265d !important}#simple-social-icons-3 ul li a:focus{outline:1px dotted #666 !important}</style><title>WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey | WineAmerica</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey | WineAmerica" /><meta property="og:description" content="Washington, DC, March 26, 2020&#8211;WineAmerica, the national association of American wineries, has released the results of a national economic impact survey of wineries across the country to initially assess the effects of the Covid-19 crisis on their businesses so far. The survey was sent on Thursday, March 19 with a deadline of March 23, and ... Read more WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey" /><meta property="og:url" content="https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/" /><meta property="og:site_name" content="WineAmerica" /><meta property="article:publisher" content="https://www.facebook.com/WineAmerica-102925946431027/" /><meta property="article:section" content="The News Post" /><meta property="article:published_time" content="2020-03-26T15:32:10+00:00" /><meta property="article:modified_time" content="2020-03-27T13:15:41+00:00" /><meta property="og:updated_time" content="2020-03-27T13:15:41+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Washington, DC, March 26, 2020&#8211;WineAmerica, the national association of American wineries, has released the results of a national economic impact survey of wineries across the country to initially assess the effects of the Covid-19 crisis on their businesses so far. The survey was sent on Thursday, March 19 with a deadline of March 23, and ... Read more WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey" /><meta name="twitter:title" content="WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey | WineAmerica" /><meta name="twitter:site" content="@wineamerica" /><meta name="twitter:creator" content="@wineamerica" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wineamerica.org/#organization","name":"WineAmerica","url":"https://wineamerica.org/","sameAs":["https://www.facebook.com/WineAmerica-102925946431027/","https://twitter.com/wineamerica"],"logo":{"@type":"ImageObject","@id":"https://wineamerica.org/#logo","inLanguage":"en-US","url":"https://wineamerica.org/wp-content/uploads/2015/08/Circular-New-Logo-1-1-e1559157022421.jpg","width":114,"height":116,"caption":"WineAmerica"},"image":{"@id":"https://wineamerica.org/#logo"}},{"@type":"WebSite","@id":"https://wineamerica.org/#website","url":"https://wineamerica.org/","name":"WineAmerica","inLanguage":"en-US","description":"The National Association of American Wineries","publisher":{"@id":"https://wineamerica.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://wineamerica.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/#webpage","url":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/","name":"WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey | WineAmerica","isPartOf":{"@id":"https://wineamerica.org/#website"},"inLanguage":"en-US","datePublished":"2020-03-26T15:32:10+00:00","dateModified":"2020-03-27T13:15:41+00:00","breadcrumb":{"@id":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/"]}]},{"@type":"BreadcrumbList","@id":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/","url":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/","name":"WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey"}}]},{"@type":"Article","@id":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/#article","isPartOf":{"@id":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/#webpage"},"author":{"@id":"https://wineamerica.org/#/schema/person/fa7077c7f62b11b3cf06d1d6bb769814"},"headline":"WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey","datePublished":"2020-03-26T15:32:10+00:00","dateModified":"2020-03-27T13:15:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/#webpage"},"publisher":{"@id":"https://wineamerica.org/#organization"},"articleSection":"The News Post","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://wineamerica.org/#/schema/person/fa7077c7f62b11b3cf06d1d6bb769814","name":"Tara Good","image":{"@type":"ImageObject","@id":"https://wineamerica.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/801da54b1a44815f3e8a81cd48254971?s=96&d=mm&r=g","caption":"Tara Good"},"sameAs":[]}]}</script> <meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><link rel="manifest" href="/pwa-manifest.json"><meta name="apple-mobile-web-app-title" content="WineAmerica Mobile"><meta name="application-name" content="WineAmerica Mobile"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg" media="(device-width: 320px)" rel="apple-touch-startup-image"><link href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg" media="(device-width: 768px) and (orientation: portrait)" rel="apple-touch-startup-image"><link href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg" media="(device-width: 768px) and (orientation: landscape)" rel="apple-touch-startup-image"><link href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg" media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link rel="apple-touch-startup-image" href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg"><link rel="apple-touch-icon" sizes="192x192" href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg"><link rel="apple-touch-icon" sizes="512x512" href="https://wineamerica.org/wp-content/uploads/2012/12/Circular-New-Logo-1.jpg"><link href='https://secure.gravatar.com' rel='preconnect' /><link href='https://app-directory.s3.amazonaws.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="WineAmerica &raquo; Feed" href="https://wineamerica.org/feed/" /><link rel="alternate" type="application/rss+xml" title="WineAmerica &raquo; Comments Feed" href="https://wineamerica.org/comments/feed/" /> <script type='text/javascript' src='https://wineamerica.org/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://wineamerica.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wineamerica.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wineamerica.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wineamerica.org/?p=13555' /><link rel="alternate" type="application/json+oembed" href="https://wineamerica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineamerica.org%2Fnews%2Fcovid-19-wine-industry-economic-impact-survey%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wineamerica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineamerica.org%2Fnews%2Fcovid-19-wine-industry-economic-impact-survey%2F&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://wineamerica.org/wp-content/uploads/2012/12/cropped-Circular-New-Logo-1-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://wineamerica.org/wp-content/uploads/2012/12/cropped-Circular-New-Logo-1-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wineamerica.org/wp-content/uploads/2012/12/cropped-Circular-New-Logo-1-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://wineamerica.org/wp-content/uploads/2012/12/cropped-Circular-New-Logo-1-1-270x270.jpg" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-13555 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set right-sidebar nav-below-header contained-header separate-containers active-footer-widgets-3 nav-aligned-center header-aligned-left dropdown-hover elementor-default elementor-kit-13454 elementor-page elementor-page-13555" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header"><div class="header-widget"><aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: center;"><strong><span style="color: #0e265d;">Join WineAmerica Today!</span></strong></h3><p style="text-align: center;"><a href="https://wineamerica.org/membership/winery-membership-2"> Winery</a> | <a href="https://wineamerica.org/membership/supplier-membership"> Supplier</a> | <a href="https://wineamerica.org/membership/association-membership">Association</a></p></div></aside><aside id="simple-social-icons-2" class="widget inner-padding simple-social-icons"><ul class="aligncenter"><li class="ssi-email"><a href="mailto:tgood@wineamerica.org" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">Email</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/WineAmerica-102925946431027/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-phone"><a href="tel:&#040;&#050;02) &#050;23-51&#055;&#053;" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-phone" aria-labelledby="social-phone-2"><title id="social-phone-2">Phone</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-phone"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/WineAmerica/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside></div><div class="site-logo"> <a href="https://wineamerica.org/" title="WineAmerica" rel="home"> <noscript><img  class="header-image" alt="WineAmerica" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/uploads/2020/01/cropped-WA-Nat-Ass-Amer-Wineries-logo.1000-2.png" title="WineAmerica" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/uploads/2020/01/cropped-WA-Nat-Ass-Amer-Wineries-logo.1000-2.png 1x, https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/uploads/2019/09/WA-Nat-Ass-Amer-Wineries-logo.split_.png 2x" width="703" height="182" /></noscript><img  class="lazyload header-image" alt="WineAmerica" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_703,h_182/https://wineamerica.org/wp-content/uploads/2020/01/cropped-WA-Nat-Ass-Amer-Wineries-logo.1000-2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/uploads/2020/01/cropped-WA-Nat-Ass-Amer-Wineries-logo.1000-2.png" title="WineAmerica" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/uploads/2020/01/cropped-WA-Nat-Ass-Amer-Wineries-logo.1000-2.png 1x, https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/uploads/2019/09/WA-Nat-Ass-Amer-Wineries-logo.split_.png 2x" width="703" height="182" /> </a></div></div></header><nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-new-menu" class=" menu sf-menu"><li id="menu-item-13191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13191"><a href="https://wineamerica.org/">Home</a></li><li id="menu-item-12758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12758"><a href="#">About<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-11942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11942"><a title="Board and Committees" href="https://wineamerica.org/about/board-of-directors/">Board of Directors and Committees</a></li><li id="menu-item-11943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11943"><a title="Staff" href="https://wineamerica.org/about/staff/">WineAmerica Staff</a></li><li id="menu-item-11945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11945"><a title="Press" href="https://wineamerica.org/about/press-page/">Press</a></li><li id="menu-item-12105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12105"><a href="https://wineamerica.org/conferences/">Conferences</a></li></ul></li><li id="menu-item-12761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12761"><a href="#">Membership<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-11965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11965"><a title="Winery Membership" href="https://wineamerica.org/membership/winery-membership-2/">Wineries</a></li><li id="menu-item-11973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11973"><a title="Supplier Membership" href="https://wineamerica.org/membership/supplier-membership/">Suppliers</a></li><li id="menu-item-11978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11978"><a title="Association Membership" href="https://wineamerica.org/membership/association-membership/">Associations</a></li><li id="menu-item-12571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12571"><a href="https://wineamerica.org/membership/member-wineries">Current Membership</a></li><li id="menu-item-13452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13452"><a href="https://wineamerica.org/savings/">Savings</a></li></ul></li><li id="menu-item-13534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13534"><a href="https://wineamerica.org/covid-19/">Covid-19</a></li><li id="menu-item-12759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12759"><a href="#">Government Affairs<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-12064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12064"><a href="https://wineamerica.org/policy/policy-positions/">Current Issues &#038; Policy</a></li><li id="menu-item-11950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950"><a href="https://wineamerica.org/policy/plan-your-visit-to-congress/">Plan Your Visit to Congress</a></li></ul></li><li id="menu-item-12760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12760"><a href="#">Business Tools<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-11966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11966"><a href="https://wineamerica.org/business-tools/music-licensing/">Music Licensing</a></li><li id="menu-item-12085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12085"><a href="https://wineamerica.org/business-tools/server-training-and-liabilities">Server Training</a></li><li id="menu-item-12878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12878"><a href="https://wineamerica.org/business-tools/ada-web-compliance/">ADA Web Compliance</a></li></ul></li><li id="menu-item-11953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11953"><a href="#">Economics<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-13050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13050"><a title="Economic Impact Report" href="https://wineamerica.org/impact/">Economic Impact Report</a></li><li id="menu-item-11952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11952"><a href="https://wineamerica.org/policy/by-the-numbers">Industry FAQs</a></li></ul></li><li id="menu-item-13051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13051"><a href="#">News<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-11954" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-11954"><a title="All News" href="https://wineamerica.org/news-events/">News</a></li><li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11955"><a href="https://wineamerica.org/category/congressional-events/">Congressional Events</a></li><li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11957"><a href="https://wineamerica.org/category/music-licensing/">Music Licensing</a></li><li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11958"><a href="https://wineamerica.org/category/taxes/">Taxes</a></li><li id="menu-item-12427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12427"><a href="https://wineamerica.org/category/wineamerica-conferences/">WineAmerica Conferences</a></li></ul></li><li id="menu-item-11986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11986"><a title="Contact WineAmerica" href="https://wineamerica.org/contact/">Contact</a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75"><main id="main" class="site-main"><article id="post-13555" class="post-13555 post type-post status-publish format-standard hentry category-news" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header"><h1 class="entry-title" itemprop="headline">WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey</h1><div class="entry-meta"> <span class="posted-on"><a href="https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/" title="11:32 am" rel="bookmark"><time class="updated" datetime="2020-03-27T09:15:41-04:00" itemprop="dateModified">March 27, 2020</time><time class="entry-date published" datetime="2020-03-26T11:32:10-04:00" itemprop="datePublished">March 26, 2020</time></a></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://wineamerica.org/author/control/" title="View all posts by Tara Good" rel="author" itemprop="url"><span class="author-name" itemprop="name">Tara Good</span></a></span></span></div></header><div class="entry-content" itemprop="text"><div data-elementor-type="wp-post" data-elementor-id="13555" class="elementor elementor-13555" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-f28e430 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f28e430" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-92b6b8f elementor-column elementor-col-100 elementor-top-column" data-id="92b6b8f" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-07af4cc elementor-widget elementor-widget-text-editor" data-id="07af4cc" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="font-weight: 400;">Washington, DC, March 26, 2020&#8211;WineAmerica, the national association of American wineries, has released the results of a national economic impact survey of wineries across the country to initially assess the effects of the Covid-19 crisis on their businesses so far.</span></p><p><span style="font-weight: 400;">The survey was sent on Thursday, March 19 with a deadline of March 23, and went to all wineries in the United States. Responses were received from 1,085 wineries in 49 states, or more than 10% of all American wineries. Questions examined the overall effects on employment, production, tourism, sales, expenses, and total financial loss. Because there is such variability in the sizes of wineries, WineAmerica is reporting both the mean (average) and median (midpoint) of responses to present a more complete picture. </span></p><p><span style="font-weight: 400;">The totals in response to certain questions are shown directly below. While it is not certain that this was a representative sample, if so those totals could be multiplied by 10 to arrive at a nationwide estimate.</span></p><ul><li><span style="font-weight: 400;">Normal Employment: </span><span style="font-weight: 400;">11,043</span></li><li><span style="font-weight: 400;">March Layoffs: </span><span style="font-weight: 400;">4,496</span></li><li><span style="font-weight: 400;">Normal Annual Visitors: </span><span style="font-weight: 400;">26,096,279</span></li><li><span style="font-weight: 400;">Events Canceled: </span><span style="font-weight: 400;">4,582</span></li><li><span style="font-weight: 400;">Unanticipated Expenses: $</span><span style="font-weight: 400;">840,487</span></li><li><span style="font-weight: 400;">Total Financial Loss in March due to Coronavirus: $</span><span style="font-weight: 400;">40,439,764</span></li></ul><p><span style="font-weight: 400;">More specific information is below.</span></p><p><span style="font-weight: 400;"><strong>Employment</strong>: The average winery reported 10 employees in normal times, with 4 as the median. Layoffs due to the crisis averaged 4, with 2 the median.</span></p><p><span style="font-weight: 400;"><strong>Production</strong>: 80% of wineries have continued production, but 67% at a slower rate than normal.</span></p><p><span style="font-weight: 400;"><strong>Tourism</strong>: In a full year, the average winery welcomes 24,111 visitors, with 5,500 the median. The average winery expected a 75% decrease in visitors in March, and the median an 80% decrease, compared with previous years or 2020 projections. The average winery cancelled 4 special events, and the median 3, in March due to the crisis.</span></p><p><span style="font-weight: 400;"><strong>Official Restrictions</strong>: Virtually all responding wineries were recommended or required to reduce or cease operations by one or more levels of government, including state (1,030), federal 311), county (305), and city (19).</span></p><p><span style="font-weight: 400;"><strong>Lost Sales</strong>: The average respondent anticipated a 63% decrease in sales during March, with the median at 70%. Looking at the month of April, the average winery expected a 75% decrease, with the median at 80%.</span></p><p><span style="font-weight: 400;"><strong>New Expenses</strong>: The average winery incurred $776, and the median $200, for unanticipated expenses for supplies like hand sanitizers, cleaning services, and other products and services that are not part of their normal business.</span></p><p><span style="font-weight: 400;"><strong>Combined Loss</strong>: Counting both lost sales and unanticipated expenses, the average winery will lose $37,376, and the median $15,000, in March.</span></p><p><span style="font-weight: 400;"><strong>Recovery Time</strong>: If wineries were able to resume operations on April 30, the average winery said it would require 12 weeks (3 months), and median 8 weeks (2 months), to return to normal business in terms of employees, visitors, sales, and other factors.</span></p><p><span style="font-weight: 400;"><strong>Summary</strong>: In a remarkably short period of time, the Covid-19 has already had major negative impacts on wineries of all sizes in all states, undoubtedly with more to come. The American wine industry is comprised primarily of small, family-owned businesses that have very limited resources in the best of times, so this period is particularly trying. <a href="https://wineamerica.org/wp-content/uploads/2020/03/COVID-19-Economic-Impact-Survey.pdf">View full report here</a>.</span></p><p><span style="font-weight: 400;">WineAmerica will likely send out more surveys as the situation evolves in order to both keep abreast of the rolling impact and include possible new questions involving business development strategies and other matters.We will also continue working with Wine Institute and our other beverage coalition partners on federal legislative solutions to this crisis.</span></p><p><span style="font-weight: 400;">Media contact: Michael Kaiser, &#x6d;&#x6b;&#x61;&#x69;&#x73;&#x65;&#x72;&#x40;<span class="oe_displaynone">null</span>&#x77;&#x69;&#x6e;&#x65;&#x61;&#x6d;&#x65;&#x72;&#x69;&#x63;&#x61;&#x2e;&#x6f;&#x72;&#x67;</span></p></div></div></div></div></div></div></div></div></section></div></div></div></div><footer class="entry-meta"> <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://wineamerica.org/category/news/" rel="category tag">The News Post</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span><div class="nav-previous"><span class="prev" title="Previous"><a href="https://wineamerica.org/news/tips-of-timely-processing-of-ttb-approvals-and-requests/" rel="prev">Tips of Timely Processing of TTB Approvals and Requests</a></span></div><div class="nav-next"><span class="next" title="Next"><a href="https://wineamerica.org/news/cares-act-covid-19-stimulus-summary/" rel="next">CARES Act: Covid-19 Stimulus Summary</a></span></div></nav></footer></div></article></main></div><div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div class="inside-right-sidebar"><aside id="recent-posts-4" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Recent News</h2><ul><li> <a href="https://wineamerica.org/news/cares-act-covid-19-stimulus-summary/">CARES Act: Covid-19 Stimulus Summary</a> <span class="post-date">March 30, 2020</span></li><li> <a href="https://wineamerica.org/news/covid-19-wine-industry-economic-impact-survey/" aria-current="page">WineAmerica Releases Covid-19 Wine Industry Economic Impact Survey</a> <span class="post-date">March 26, 2020</span></li><li> <a href="https://wineamerica.org/news/tips-of-timely-processing-of-ttb-approvals-and-requests/">Tips of Timely Processing of TTB Approvals and Requests</a> <span class="post-date">March 24, 2020</span></li><li> <a href="https://wineamerica.org/news/production-of-hand-sanitizer-by-distilled-spirits-producers/">Production of Hand Sanitizer by Distilled Spirits Producers</a> <span class="post-date">March 24, 2020</span></li><li> <a href="https://wineamerica.org/news/returns-of-products-purchased-for-events-cancelled-due-to-covid-19/">Returns of Products Purchased for Events Cancelled Due to Covid-19</a> <span class="post-date">March 24, 2020</span></li></ul></aside><aside id="search-5" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://wineamerica.org/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"> </label> <input type="submit" class="search-submit" value="Search"></form></aside></div></div></div></div><div class="site-footer footer-bar-active footer-bar-align-center"><div id="footer-widgets" class="site footer-widgets"><div class="footer-widgets-container grid-container grid-parent"><div class="inside-footer-widgets"><div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-9" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Deep Inside</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-11985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11985"><a title="Contact WineAmerica" href="https://wineamerica.org/contact/">Contact</a></li><li id="menu-item-11987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11987"><a href="https://wineamerica.org/privacy-policy/">Privacy Policy</a></li><li id="menu-item-11988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11988"><a href="https://wineamerica.org/terms-of-use/">Terms of Use</a></li><li id="menu-item-12767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12767"><a title="WineAmerica SiteMap" href="https://wineamerica.org/wineamerica-sitemap/">Site Map</a></li></ul></div></aside></div><div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-10" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Join WineAmerica</h2><div class="menu-footer-2-menu-membership-container"><ul id="menu-footer-2-menu-membership" class="menu"><li id="menu-item-13203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13203"><a href="https://wineamerica.org/membership/winery-membership-2">Wineries</a></li><li id="menu-item-13205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13205"><a href="https://wineamerica.org/membership/association-membership">Suppliers</a></li><li id="menu-item-13204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13204"><a href="https://wineamerica.org/membership/association-membership">Associations</a></li></ul></div></aside></div><div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside id="simple-social-icons-3" class="widget inner-padding simple-social-icons"><h2 class="widget-title">Follow WineAmerica</h2><ul class="alignleft"><li class="ssi-email"><a href="mailto:tgood@wineamerica.org" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/WineAmerica-102925946431027/" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-phone"><a href="tel:(&#050;&#048;&#050;&#041;&#032;&#050;2&#051;-&#053;1&#055;5" ><svg role="img" class="social-phone" aria-labelledby="social-phone-3"><title id="social-phone-3">Phone</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-phone"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/WineAmerica/" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://wineamerica.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside><aside id="search-4" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://wineamerica.org/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"> </label> <input type="submit" class="search-submit" value="Search"></form></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="footer-bar"><aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center">© 2020 WineAmerica <br> Web Design by <a href="https://blogsitestudio.com" target="_blank" rel="noopener noreferrer">The Studio</a></p></div></aside></div><div class="copyright-bar"> <span class="copyright">&copy; 2020 WineAmerica</span> &bull; Powered by <a href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div> <a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> <span class="screen-reader-text">Scroll back to top</span> </a> <script type="text/javascript" src="https://cdn.userway.org/widget.js"></script> <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>This website uses cookies to provide you with the best browsing experience.</p><p>Find out more or adjust your <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button></div></div></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://wineamerica.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <!--[if lte IE 11]> <script type='text/javascript' src='https://wineamerica.org/wp-content/themes/generatepress/js/classList.min.js'></script> <![endif]--> <script type='text/javascript'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/wineamerica.org\/wp-admin\/admin-ajax.php","post_id":"13555","plugin_dir":"https:\/\/wineamerica.org\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-center moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="WineAmerica" class="img-responsive" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://wineamerica.org/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://wineamerica.org/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="WineAmerica" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label> <label class="cookie-switch"> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></fieldset></form></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div> <a style="display:none;" href="http://miniorange.com/cyber-security">Secured By miniOrange</a><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div>  <script defer src="https://wineamerica.org/wp-content/cache/autoptimize/js/autoptimize_9c58e12939b0fc7d8fd1495920a12476.js"></script></body></html>
<!-- Dynamic page generated in 0.520 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-30 17:30:09 -->

<!-- super cache -->